Compatibility PHP 7.4

Hello,
 
Do you have version compatible with magento 2.4 and PHP7.4 please ?
 
Thanks you

1 answer

Profile photo of ubdev Staff 71680.00 $tone September 24, 2020
Public

Hi there,
Yes, our UB Data Migration Pro v3.2.4 is fully compatible with the latest Magento 2.4 and PHP 7.4 (as per Magento 2.4 requirements).
We hope that helps.
Regards,
Ubertheme teamĀ 
 

#1

Please login or Register to Submit Answer

Written By

Comments