Compatable with two Magento 2 installations?

Hi,
Is it possible to use this tool between two Magento 2 installations?
Thanks in advance!

1 answer

Profile photo of ubdev Staff 65720.00 $tone July 18, 2020
Public

Hi Dennis, 
It’s a pity that our module supports Magento CE 1.x to Magento CE 2.x data migration only. 
Please take a look at our module next time if you have any M1 to M2 migration project. 
Regards,
Ubertheme team

#1

Please login or Register to Submit Answer

Written By

Comments